#8354 Replace dependencies that aren't py3 compatible

v1.13.0
closed
None
General
nobody
2021-05-17
2020-03-06
No

Discussion

  • Dave Brondsema

    Dave Brondsema - 2020-03-10
    • status: in-progress --> review
     
  • Kenton Taylor

    Kenton Taylor - 2020-03-12
    • status: review --> closed
     
  • Dave Brondsema

    Dave Brondsema - 2021-05-17
    • Milestone: unreleased --> v1.13.0
     

Log in to post a comment.